Pathologic was missing because of a .git folder inside.
[yaffs-website] / Gemfile.lock
1 GEM
2   remote: https://rubygems.org/
3   specs:
4     coderay (1.1.1)
5     diff-lcs (1.3)
6     ffi (1.9.18)
7     formatador (0.2.5)
8     guard (2.14.1)
9       formatador (>= 0.2.4)
10       listen (>= 2.7, < 4.0)
11       lumberjack (~> 1.0)
12       nenv (~> 0.1)
13       notiffany (~> 0.0)
14       pry (>= 0.9.12)
15       shellany (~> 0.0)
16       thor (>= 0.18.1)
17     listen (3.1.5)
18       rb-fsevent (~> 0.9, >= 0.9.4)
19       rb-inotify (~> 0.9, >= 0.9.7)
20       ruby_dep (~> 1.2)
21     lumberjack (1.0.11)
22     method_source (0.8.2)
23     mini_portile2 (2.1.0)
24     nenv (0.3.0)
25     nokogiri (1.7.0.1)
26       mini_portile2 (~> 2.1.0)
27     notiffany (0.1.1)
28       nenv (~> 0.1)
29       shellany (~> 0.0)
30     pry (0.10.4)
31       coderay (~> 1.1.0)
32       method_source (~> 0.8.1)
33       slop (~> 3.4)
34     rack (2.0.1)
35     rb-fsevent (0.9.8)
36     rb-inotify (0.9.8)
37       ffi (>= 0.5.0)
38     rspec (3.5.0)
39       rspec-core (~> 3.5.0)
40       rspec-expectations (~> 3.5.0)
41       rspec-mocks (~> 3.5.0)
42     rspec-core (3.5.4)
43       rspec-support (~> 3.5.0)
44     rspec-expectations (3.5.0)
45       diff-lcs (>= 1.2.0, < 2.0)
46       rspec-support (~> 3.5.0)
47     rspec-mocks (3.5.0)
48       diff-lcs (>= 1.2.0, < 2.0)
49       rspec-support (~> 3.5.0)
50     rspec-support (3.5.0)
51     ruby_dep (1.5.0)
52     shellany (0.0.1)
53     slop (3.6.0)
54     thor (0.19.4)
55
56 PLATFORMS
57   ruby
58
59 DEPENDENCIES
60   guard
61   nokogiri
62   rack (~> 2.0.1)
63   rspec
64
65 BUNDLED WITH
66    1.14.6